1. Questo sito utilizza i cookies. Continuando a navigare tra queste pagine acconsenti implicitamente all'uso dei cookies. Scopri di più.

Audi A5 2.7 defap

Discussione in 'Rimozioni Fap Gruppo VW' iniziata da Gianluca84, 5 Marzo 2014.

Tag (etichette):
  1. Gianluca84

    Gianluca84 User Attivo Registered

    Messaggi:
    17
    Mi Piace Ricevuti:
    0
    Ciao ragazzi, ho appena finito una A5 2.7 TDI CON EDC17CP04 e il tizio ha rimosso personalmente il fap e tutto ciò non non era "tubo" nello scarico. In pratica ha un diretto dai collettori ai terminali. Ora la macchina va bene e non da avarie ma ho notato che fuma abbastanza anche se sono quasi sicuro che non dipende dalla mappa. Dite che è normale visto lo scarico che ha o il fap tenta di fare rigenerazioni? Vi risulta che su questa ECU sia un solo bit da toccare o bisogna azzerare anche la mappa come fa volta?
     
  2. jolidj Italy

    jolidj Italy Veterano Veterano

    Country:
    Italy
    Messaggi:
    1,682
    Mi Piace Ricevuti:
    8
    tu li hai fatto fap e mappa?? se fa fumo sempre tocca vedere la mappa.
     
  3. Reinzg Italy

    Reinzg Italy Moderator Membro dello Staff Moderatore Swiftec Group

    Country:
    Italy
    Messaggi:
    5,278
    Mi Piace Ricevuti:
    59
    Località:
    phica e parsot.
    a parte che non va bene fare un tubo tutto dritto su queste macchine (il motore vuole avere una determinata contropressione allo scarico per funzionare bene) bisogna vedere che tipo di fumo fa' se e' nero probabilmante puo' essere colpa della mappa, prova a caricare quella ori con solo il defap (sempre che questo sia stato fatto bene) e vedi la differenza.

    p.s. non fare messaggi doppi, l'altro uguale a questo lo eliminato.
     
  4. Gianluca84

    Gianluca84 User Attivo Registered

    Messaggi:
    17
    Mi Piace Ricevuti:
    0
    Lo so che non va bene ma se lui ha voluto fare così che posso dirgli? Diciamo che fa fumo solo quando si guida ad alti regimi e con delle belle accelerate quindi penso che alla fine sia anche normale visto che ormai non c'è più nulla. Volevo solo conferma che basti il bit da portare a 0 in mappa o se c'è altro da toccare. Con VCDS riesco a vedere se tenta di fare ancora rigenerazioni vero? Qualcuno mi sa dire come?

    PS. Mi scuso x il post doppio ma ero da cellulare ed ho toccato x sbaglio il tasto invia e non potevo modificare.
     
  5. alexcamels Italy

    alexcamels Italy Veterano Veterano

    Country:
    Italy
    Messaggi:
    916
    Mi Piace Ricevuti:
    10
    Località:
    Rome
    Il dpf lo fai con il bit... strano che fuma solo sopra... in teoria... fumerebbe piu sotto... x mancnza di contropressione posta la mappa
     
  6. sno74 Italy

    sno74 Italy Super User Veterano Super User

    Country:
    Italy
    Messaggi:
    1,630
    Mi Piace Ricevuti:
    9
    Località:
    Brescia
    Anche io direi di postare la mappa e vediamo come è messa.........
     
  7. Alex69 Italy

    Alex69 Italy
    Administrator
    Membro dello Staff Administrator

    Country:
    Italy
    Messaggi:
    12,458
    Mi Piace Ricevuti:
    225
    Sesso:
    Maschio
    se fuma troppo sopra perchè gli è stato dato troppo gasolio
     
  8. legendaryslave Italy

    legendaryslave Italy Veterano Veterano

    Country:
    Italy
    Messaggi:
    2,212
    Mi Piace Ricevuti:
    41
    Località:
    RAIANO abruzzo
    ci sono un paio di bit da toccare non è uno solo
     
  9. Gianluca84

    Gianluca84 User Attivo Registered

    Messaggi:
    17
    Mi Piace Ricevuti:
    0
    Azz! Ho provato con volta ed ecusafe e toccano lo stesso bit solo che volta abbassa anche una mappa a 0 che non so se sono le rigenerazioni. Per caso hai gli indirizzi?
     
  10. legendaryslave Italy

    legendaryslave Italy Veterano Veterano

    Country:
    Italy
    Messaggi:
    2,212
    Mi Piace Ricevuti:
    41
    Località:
    RAIANO abruzzo
    posta l ori sta sera ci butto un occhio
     
  11. alexcamels Italy

    alexcamels Italy Veterano Veterano

    Country:
    Italy
    Messaggi:
    916
    Mi Piace Ricevuti:
    10
    Località:
    Rome
    Io ho sempre usato il bit che sposta swf .... gli altri che cosa fanno ?
     
  12. Gianluca84

    Gianluca84 User Attivo Registered

    Messaggi:
    17
    Mi Piace Ricevuti:
    0
    Quindi confermi che è un solo bit da portare a 0? Volta porta a 0 una mappa che contiene delle cifre che vanno da 0 a 5 ma non so se sono i sensori o cosa. A me avevano assicurato che basta quel bit ed è tutto escluso...
     
  13. alexcamels Italy

    alexcamels Italy Veterano Veterano

    Country:
    Italy
    Messaggi:
    916
    Mi Piace Ricevuti:
    10
    Località:
    Rome
    Io ne ho fate x99 e mai un problema, ti dico anche che non si finisce mai di imparare !
     
  14. Gianluca84

    Gianluca84 User Attivo Registered

    Messaggi:
    17
    Mi Piace Ricevuti:
    0
    Perfetto, quindi penso che il defap sia ok a questo punto. Il problema più che le fumate in accelerazione è il paraurti che diventa nero dopo un po' visto che l'auto è bianca ma secondo me avendo svuotato tutto, terminali compresi, forse è anche normale...
     
  15. legendaryslave Italy

    legendaryslave Italy Veterano Veterano

    Country:
    Italy
    Messaggi:
    2,212
    Mi Piace Ricevuti:
    41
    Località:
    RAIANO abruzzo
    guarda io ho visto che tocca questi bit ecco perche ti dicevo
     

    Files Allegati:

  16. Gianluca84

    Gianluca84 User Attivo Registered

    Messaggi:
    17
    Mi Piace Ricevuti:
    0
    Allora, ho riprovato con ecusafe e fa lo stesso lavoro quindi mi viene da pensare che la strategia sia la stessa. A questo punto le cose sono 2, o sbagliano tutti oppure le altre mappe sono un lavoro superfluo perché il bit portato a 0 esclude qualsiasi funzione del dpf.

    Se qualcuno vuole controllare...
     

    Files Allegati:

  17. marcus5 Italy

    marcus5 Italy Veterano Veterano

    Country:
    Italy
    Messaggi:
    2,243
    Mi Piace Ricevuti:
    19
    Località:
    ITALIA
    Ma sei sicuro che non abbia qualche tubo intercooler rotto? Di solito dopo defap queste cose escono fuori,mi è successo molte volte,controlla con diagnosi la prex turbo.
     

Condividi questa Pagina